Storing op KPN internetverbindingen

Major Incident KPN SDSL.bis (WEAS) KPN xDSL (WBA) Glasvezel KPN (WEAS) Zakelijk Internet
3 hours, 38 minutes

Update

Resolved

De storing is om 09:45 uur afgemeld bij KPN. Bij resterende verbindingsissues kan het nodig zijn de modem/router te herstarten om het profiel opnieuw op te halen.

May 21, 2020 · 10:38 CEST
Issue

Op dit moment is er een storing mogelijk op uw internetverbinding. Bij KPN is er in de vroege ochtend onderhoud geweest, waarna er een grootschalige storing is ontstaan. De verbindingen hebben wel sync met het netwerk, maar het probleem bevindt zich op PPP niveau. Bepaalde radius profielen worden niet meer geaccepteerd.

In enkele gevallen kunnen geen profielen vanaf de radius server worden opgehaald.

Herstart de modem/router niet. Wanneer de modem/router herstart kan er mogelijk geen profiel opgehaald worden, waardoor er geen connectie met het internet meer is.

Engineers zijn opgeschakeld in dit onderzoek.

Zodra er een update beschikbaar komt, zullen wij deze melding bijwerken.

May 21, 2020 · 09:19 CEST